Nine ‘Moderately Critical’ PHP Vulnerabilities Reported

Secunia released an advisement today that describes nine newly discovered vulnerabilities in PHP 5.1.x and 5.2.x. Zend is stating that users are “strongly encouraged” upgrade to PHP 5.2.1 (released yesterday) as soon as possible.

read more | digg story

Advertisements

%d bloggers like this: